XETOWN

물어보기

소셜XE 2015 모듈 V0.1.6 설치후 업데이트 요구 메세지만 삭제 할수 있는지 궁금합니다?

 

설치후 관리자페이지 아래처럼 업데이트 요구합니다.

 

20160608_171730.jpg

 

 예전 버전인것 같은데
 

난다날아님 SocialXE 클라이언트 모듈 설치경로와 ./modules/socialxe 동일해서 뜨는것 같습니다.
쉬운설치-캐시파일 재생성 해도 되지 않네요.

 

관리자 페이지에서 메세지 뜨지않게 할수 있는지 궁금합니다.

 

 

  • profile
    웹지기 2016.06.08 17:34:14
    지금 설치하신 모듈의 버전을 많이 높여 놓으시면 안뜰거 같습니다.
    /config/info.xml 이파일을 열면 아마 버전이.....
    1
  • ?
    jmjim 2016.06.08 17:48:23
    네.

    버전업을 해보니 해결되었습니다.
    감사합니다.

    좋은 오후되세요.
  • profile
    기진곰 2016.06.08 18:00:44

    코노리님이 다음 버전부터는 기존 모듈보다 높은 버전으로 바꿔주겠다고 하셨는데...

  • ?
    jmjim 2016.06.08 18:39:26
    네. 그렇군요. 몰랐습니다.
    감사합니다.

서버에 요청 중입니다. 잠시만 기다려 주십시오...