물어보기
질문이나 조언(추천, 의견)을 구할 수 있지만, 답변 의무는 그 누구에게도 없습니다. 직접적인 도움요청은 [작업의뢰]를 이용해주세요.

질문 그대로입니다

라이믹스(?)를 이용시 1.7버전에서 오류가 많이나왓던 1.5 과1.4 버전일대 적용된 레이아웃을

이용이 가능한지 궁금합니다 가능한다면

라이믹스로 갈아탈가합니다 ㅎㅎ

  • profile
    람보 2016.07.31 06:57:40
    동일할듯합니다.
  • profile
    기진곰 2016.07.31 09:23:53

    XE 1.7과 같은 기반으로 만들어졌기 때문에 안됩니다.

    특별히 오류가 발생하는 부분이 있다면 패치해 드릴 수는 있을지도 모릅니다.


서버에 요청 중입니다. 잠시만 기다려 주십시오...