XETOWN

질문/답변

웹에 관련된 질문과 답변을 나눌 수 있습니다.

 

api 통신오류가뜨네요 ..

 

긴급대안방법없을까요? 앱 버전다운그레이드는 못하는거같은데..

  • ?
    투데이 2016.11.14 02:54:09
    2.8 버전안됩니다 저도 그것때문에 고생했어요.
    2.7버전으로 해야되요..
    버전낮추는법은모르겠네요 ㅠ
    2.8로되려면 아마 소셜xe가 업데이트가 되어야겠죠!

위로
서버에 요청 중입니다. 잠시만 기다려 주십시오...