XETOWN

질문/답변

웹에 관련된 질문과 답변을 나눌 수 있습니다.
조회 수 98 댓글 3

FAQ를 작성하려고 하는데..

 

https://www.xpressengine.com/index.php?mid=download&package_id=20187411

 

자료를 보니.. 2013년 부터 업데이트가 이루어 지지 않는것 같아서요.

xe1.8을 지원하는지 보안 버그는 없는지 궁금합니다.

 

대체할만한 모듈이나 게시판 스킨있으면 추천 부탁 드리겠습니다.

  • profile
    웹지기 2016.11.22 17:26:24
    스케치북5 스킨이 FAQ 적용 가능합니다.
  • profile
    구름이 2016.11.22 17:57:50
    감사합니다.
  • ?
    Stone돌미 2016.11.22 19:32:37
    코어버전에 따라 FQA 모듈을 사용할 수 있는 버전이 다르네요.

위로
서버에 요청 중입니다. 잠시만 기다려 주십시오...