XETOWN

질문/답변

웹에 관련된 질문과 답변을 나눌 수 있습니다.

xe_version : 1.8.27
php : 5.3.6
db_type : mysql

슈퍼캐쉬 1.2.0 버전 사용중입니다.
위 사양에서 1.3.3 으로 업데이트 가능할까요?

  • profile
    기진곰 2016.12.17 15:54:59
    1.2.0 ~ 1.3.3 사이에 PHP 버전에 대한 요구사항은 바뀐 것이 없습니다.
  • profile
    December 2016.12.17 16:28:38

    기진곰 님. 답변 진심 감사드립니다.
    XE 자료실에서 PHP 5.5 이상으로 본듯하여 질의 하였습니다.
    2016년 한해 초보 이용자를 위한 많은 도움에 한번더 감사드립니다.

    즐거운 성탄과 신년 맞으시길 기원드립니다.....


위로
서버에 요청 중입니다. 잠시만 기다려 주십시오...